Категории заданий

Поправить формулу Excel для текста

Денис Исполнитель: Денис 
Оценка: +1
Отзыв: Отлично!
Стоимость: 200
Категория: Другое
Время выполнения: 17 мин
Поиск кандидата: 0 сек


Подробное описание:

Есть формула =ЕСЛИ(ДЛСТР(СЖПРОБЕЛЫ(A1))=0;0;ДЛСТР(СЖПРОБЕЛЫ(A1))-ДЛСТР(ПОДСТАВИТЬ(A1;" ";""))+1) Проблема: она учитывает предлоги со знаком +, например: скачать +на айфон (это 3 слова по формуле), а мне надо, чтобы НЕ учитывала эти предлоги со знаком +.

Рассказать друзьям

Подпишитесь на полезные статьи

Примеры заданий и практические советы по аутсорсингу задач

   



На дайджест уже подписалось 555214 читателей!

Присоединяйтесь к нам в соцсетях!